<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://iso.china-labour.org.hk/en/sites/default/files/favicon.gif" type="image/gif" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://iso.china-labour.org.hk/en/" />
<link rel="shortlink" href="http://iso.china-labour.org.hk/en/" />
<meta property="og:site_name" content="China Labour Bulletin" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://iso.china-labour.org.hk/en/" />
<meta property="og:title" content="China Labour Bulletin" />
<meta property="og:image" content="http://www.clb.org.hk/en/sites/default/themes/clb/images/fb-logo.jpg" />
  <title>China Labour Bulletin</title>
  <link type="text/css" rel="stylesheet" href="http://iso.china-labour.org.hk/en/sites/default/files/css/css_VRTa0jymE-OS-9XfPfQGE6lFa8QIWis7VfTVrUV_gw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://iso.china-labour.org.hk/en/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://iso.china-labour.org.hk/en/sites/default/files/css/css_xbNXCRxw5xR8lpBJkZDDr4N3EyM-luslE72bzTioUug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://iso.china-labour.org.hk/en/sites/default/files/css/css_4nSJxLZP9VDQibFZmqWjOA9-N8E5kRYv0VQM7W5bA2I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://iso.china-labour.org.hk/en/sites/default/files/css/css_OSkwmAekHKJymfIlX1kSwAfRuDjR6NeV6M-VI22XoDo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://iso.china-labour.org.hk/en/sites/default/files/css/css_VlRCeMobqddhGOMkF6Zl3u6z9P-Xp8EyKbNkLq-EGTU.css" media="print" />

<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="http://iso.china-labour.org.hk/en/sites/all/themes/clb/fix-ie.css?o4hot0" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://iso.china-labour.org.hk/en/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://iso.china-labour.org.hk/en/sites/default/files/js/js_obFUyTbqtcoGQtszVI46l1_oD927PzlDtlr_ilpYBqE.js"></script>
<script type="text/javascript" src="http://iso.china-labour.org.hk/en/sites/default/files/js/js_SNFFnzEgitvWDXszQl8m6DV4Nae1wJZhvZnICuGmYe8.js"></script>
<script type="text/javascript" src="http://iso.china-labour.org.hk/en/sites/default/files/js/js_kP4qoeOkCq45-XsjvDz3XAf8OnoSqucUZRXp012yVEY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/en\/","pathPrefix":"","ajaxPageState":{"theme":"clb","theme_token":"Dp4Zrk_Gwym4geeek5iJl-UrzQ8eR0OQxjtsahyZH3w","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contribs\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"sites\/all\/modules\/contribs\/views_slideshow\/contrib\/views_slideshow_cycle\/js\/views_slideshow_cycle.js":1,"sites\/all\/themes\/clb\/misc\/autocaption-1.0.js":1,"sites\/all\/themes\/clb\/misc\/common.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contribs\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/contribs\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contribs\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contribs\/views\/css\/views.css":1,"sites\/all\/modules\/contribs\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contribs\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/contribs\/tagclouds\/tagclouds.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/threecol_33_34_33\/threecol_33_34_33.css":1,"sites\/all\/modules\/contribs\/views_slideshow\/contrib\/views_slideshow_cycle\/views_slideshow_cycle.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/twocol_stacked\/twocol_stacked.css":1,"public:\/\/ctools\/css\/e036645f12861c560b97565b497e691e.css":1,"sites\/all\/themes\/clb\/css\/style.css":1,"sites\/all\/themes\/clb\/css\/print.css":1,"sites\/all\/themes\/clb\/fix-ie.css":1}},"viewsSlideshow":{"view_front_highlight-default":{"methods":{"goToSlide":["viewsSlideshowPager","viewsSlideshowSlideCounter","viewsSlideshowCycle"],"nextSlide":["viewsSlideshowPager","viewsSlideshowSlideCounter","viewsSlideshowCycle"],"pause":["viewsSlideshowControls","viewsSlideshowCycle"],"play":["viewsSlideshowControls","viewsSlideshowCycle"],"previousSlide":["viewsSlideshowPager","viewsSlideshowSlideCounter","viewsSlideshowCycle"],"transitionBegin":["viewsSlideshowPager","viewsSlideshowSlideCounter"],"transitionEnd":[]},"paused":0}},"viewsSlideshowPager":{"view_front_highlight-default":{"bottom":{"type":"viewsSlideshowPagerFields"}}},"viewsSlideshowPagerFields":{"view_front_highlight-default":{"bottom":{"activatePauseOnHover":1}}},"viewsSlideshowCycle":{"#views_slideshow_cycle_main_view_front_highlight-default":{"num_divs":4,"id_prefix":"#views_slideshow_cycle_main_","div_prefix":"#views_slideshow_cycle_div_","vss_id":"view_front_highlight-default","effect":"fade","transition_advanced":1,"timeout":3000,"speed":700,"delay":0,"sync":1,"random":0,"pause":1,"pause_on_click":0,"action_advanced":0,"start_paused":0,"remember_slide":0,"remember_slide_days":1,"pause_in_middle":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","nowrap":0,"fixed_height":1,"items_per_slide":1,"wait_for_image_load":1,"wait_for_image_load_timeout":3000,"cleartype":0,"cleartypenobg":0,"advanced_options":"{}"}},"urlIsAjaxTrusted":{"\/en\/":true}});
//--><!]]>
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31452216-1']);
  _gaq.push(['_setDomainName', 'clb.org.hk']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<meta property="fb:admins" content="100000495186516" />
</head>
<body class="html front not-logged-in no-sidebars page-home fluid-width" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    

<div id="wrapper">
  <div id="container" class="clearfix">

    <div id="header">
      <a href="/en/"><img src="/en/sites/all/themes/clb/images/logo_clb.gif" alt="China Labour Bulletin" class="logo" /></a>
      <div id="assoc-menu">
        <a href="/schi/">中文</a><span class="sep">|</span>
      </div>
                </div><!-- /#header -->

    <div id="top_navmenu">
      <div id="top_navmenu_left">
        <ul>
          <li><a href="/en/content/who-we-are">Who We Are</a></a></li>
          <li><a href="/en/content/what-we-do">What We Do</a></a></li>
          <li class="last_item"><a href="/en/content/what-you-can-do">What You Can Do</a></li>
        </ul>
      </div><!-- /#top_navmenu_left -->

      <div id="top_navmenu_right">
        <span class="fb-like-wrapper">
          <div id="fb-root"></div>
          <div class="fb-like" data-href="http://iso.china-labour.org.hk/en/" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div>
        </span>
        <span class="googleplus">
          <div class="g-plusone" data-size="medium"></div>
        </span>
        <span class="twitter">
          <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Twitter</a>
        </span>
      </div><!-- /#top_navmenu_right -->
    </div><!-- /#top_navmenu -->

    <div id="center">
      <div id="sidebar-left">
        <div id="menuh-container">
          <ul>
            <li><a href="/en/" class="active">Home</a></li>
            <li><a href="/en/research-reports">Research Reports</a></li>
            <li><a href="/en/resource-centre">Resource Centre</a></li>
            <li><a href="/en/frequently-asked-questions-about-labour-relations-china">Labour relations FAQ</a></li>
            <li><a href="/en/labour-rights-litigation">Labour Rights Litigation</a></li>
            <li><a href="/en/workers-voices">Workers&#039; Voices</a></li>
            <li><a href="/en/news">News</a></li>
            <li><a href="/en/analysis-commentary-and-features">Analysis Commentary and Features</a></li>
            <li><a href="/en/view-blogs">Blogs</a></li>
            <li><a href="/en/newsletters">Newsletters</a></li>
            <li><a href="/en/podcasting">Podcasts</a></li>
            <li><a href="/en/clb-in-the-news">CLB In The News</a></li>
            <li><a href="/en/solidarity">Solidarity</a></li>
          </ul>
        </div><!-- /#menuh-container -->
        <div id="menu_banner">
          <h3>CLB Maps</h3>
          <a class="map-banner" id="clb-map-strikes" title="Strike Map" alt="Strike Map" href="http://maps.clb.org.hk/strikes/en" target="_blank"><span>&nbsp;</span></a>          <a class="map-banner" id="clb-map-accidents" title="Work Accident Map" alt="Work Accident Map" href="http://maps.clb.org.hk/accidents/en" target="_blank"><span>&nbsp;</span></a>        </div><!-- /#menu_banner -->
        <div id="tweet-box">
          <a class="twitter-timeline"  href="https://twitter.com/chinalabour"  data-widget-id="311330086018220033">Tweets by @chinalabour</a>
        </div><!--/#tweet-box -->
              </div><!-- /#sidebar-left -->

      <div id="squeeze">
        <div id="printable">
                                        <div id="tabs-wrapper" class="clearfix">                                                  </div>                                                  <div class="clearfix">
              <div class="region region-content">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/en/" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" value="Search" src="/en/sites/all/themes/clb/images/btn_search.gif" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vs9ECMucbXXB6_mGUcDwDIT3fGCFBWaH5B3zu0BnpHg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div class="panel-flexible panels-flexible-1 clearfix" id="frontpage">
<div class="panel-flexible-inside panels-flexible-1-inside">
<div class="panels-flexible-row panels-flexible-row-1-main-row panels-flexible-row-first clearfix">
  <div class="inside panels-flexible-row-inside panels-flexible-row-1-main-row-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-1-center panels-flexible-region-first panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-1-center-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-views pane-view-front-highlight"  >
  
      
  
  <div class="pane-content">
    <div class="view view-view-front-highlight view-id-view_front_highlight view-display-id-default view-dom-id-11eb06be37cd6bb0a94b4402c070b11b">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_view_front_highlight-default" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_view_front_highlight-default" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_view_front_highlight-default_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
  
<div class="panel-display panel-3col-33 clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside">  
  <div class="views-field views-field-field-image view-highlight-image">        <div class="field-content"><a href="/en/content/labour-activist-zhu-xiaomei-released-after-two-months-detention"><img src="http://iso.china-labour.org.hk/en/sites/default/files/styles/large/public/lide%20Zhu%20Xiaomei%20cover.jpg?itok=yZWNNvHY" width="480" height="326" alt="" /></a></div>  </div></div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"></div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside">  
  <div class="views-field views-field-title">        <span class="field-content">Labour activist Zhu Xiaomei released after two months in detention</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/en/content/labour-activist-zhu-xiaomei-released-after-two-months-detention"><p>Two months after a dozen police broke into her apartment and dragged her away in front of her one-year-old daughter and teenage son, labour activist Zhu Xiaomei returned home on the evening of 1 February.</p>
</a></div>  </div></div>
  </div>
</div>
</div>
</div>
<div id="views_slideshow_cycle_div_view_front_highlight-default_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
  
<div class="panel-display panel-3col-33 clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside">  
  <div class="views-field views-field-field-image view-highlight-image">        <div class="field-content"><a href="/en/content/nurses-several-chinese-cities-strike-over-low-pay-and-benefits"><img src="http://iso.china-labour.org.hk/en/sites/default/files/styles/large/public/huaibei%20hospital%20protest.jpg?itok=NX667Lwp" width="480" height="323" alt="" /></a></div>  </div></div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"></div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside">  
  <div class="views-field views-field-title">        <span class="field-content">Nurses in several Chinese cities strike over low pay and benefits</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/en/content/nurses-several-chinese-cities-strike-over-low-pay-and-benefits"><p>Nurses in at least eight hospitals across China have gone out on strike in the last six months over low pay and benefits and demands for equal pay for equal work. Photo: Huaibei Today</p>
</a></div>  </div></div>
  </div>
</div>
</div>
</div>
<div id="views_slideshow_cycle_div_view_front_highlight-default_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
  
<div class="panel-display panel-3col-33 clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside">  
  <div class="views-field views-field-field-image view-highlight-image">        <div class="field-content"><a href="/en/content/what-happens-when-boss-actually-abides-law-during-factory-closure-china"><img src="http://iso.china-labour.org.hk/en/sites/default/files/styles/large/public/Stella%20strike%20March%202015.png?itok=PzJTottm" width="480" height="324" alt="" /></a></div>  </div></div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"></div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside">  
  <div class="views-field views-field-title">        <span class="field-content">What happens when the boss actually abides by the law during a factory closure in China?</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/en/content/what-happens-when-boss-actually-abides-law-during-factory-closure-china"><p>The Xing Ang closure shows that it is not China&rsquo;s economic slowdown&nbsp; that gives rise to worker protests, it is the response of employers to that slowdown and the way they treat their employees that determines worker actions.</p>
</a></div>  </div></div>
  </div>
</div>
</div>
</div>
<div id="views_slideshow_cycle_div_view_front_highlight-default_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even views-row-last">
  
<div class="panel-display panel-3col-33 clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside">  
  <div class="views-field views-field-field-image view-highlight-image">        <div class="field-content"><a href="/en/content/letter-people%E2%80%99s-daily-china-labour-bulletin%E2%80%99s-work-labour-activists-china"><img src="http://iso.china-labour.org.hk/en/sites/default/files/styles/large/public/liansheng%20protest%203.jpg?itok=qQLBTpAI" width="480" height="298" alt="" /></a></div>  </div></div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"></div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside">  
  <div class="views-field views-field-title">        <span class="field-content">A letter to the People’s Daily on China Labour Bulletin’s work with labour activists in China</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/en/content/letter-people%E2%80%99s-daily-china-labour-bulletin%E2%80%99s-work-labour-activists-china"><p>China Labour Bulletin Director Han Dongfang responds to the arrest of labour activists in Guangdong and the state media&rsquo;s smear campaign against them.</p>
</a></div>  </div></div>
  </div>
</div>
</div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="widget_pager_bottom_view_front_highlight-default" class="views-slideshow-pager-fields widget_pager widget_pager_bottom views_slideshow_pager_field">
  <div id="views_slideshow_pager_field_item_bottom_view_front_highlight-default_0" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-first">
  </div>
<div id="views_slideshow_pager_field_item_bottom_view_front_highlight-default_1" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even">
  </div>
<div id="views_slideshow_pager_field_item_bottom_view_front_highlight-default_2" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd">
  </div>
<div id="views_slideshow_pager_field_item_bottom_view_front_highlight-default_3" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even views-row-last">
  </div>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-1-1 clearfix ">
  <div class="inside panels-flexible-row-inside panels-flexible-row-1-1-inside clearfix">
<div class="panels-flexible-column panels-flexible-column-1-3 panels-flexible-column-first ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-1-3-inside panels-flexible-column-inside-first">
<div class="panels-flexible-region panels-flexible-region-1-analysis panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-1-analysis-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-views pane-view-front-analysis"  >
  
        <h2 class="pane-title"><a href="http://www.clb.org.hk/en/analysis-commentary-and-features">Analysis, Commentary &amp; Features</a></h2>
    
  
  <div class="pane-content">
    <div class="view view-view-front-analysis view-id-view_front_analysis view-display-id-default view-dom-id-7ad16054fc5f09c23fc7f6e5dd151fb2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="panel-2col-stacked clearfix panel-display" >
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside">  
  <span class="views-field views-field-field-frontpage-thumbnail">        <span class="field-content"><a href="/en/content/obituary-peanut-creatively-cynical-world-worker-poet-xu-lizhi"><img src="http://iso.china-labour.org.hk/en/sites/default/files/shenzhen%20recruitment%20slow%20day.jpg" width="100" height="69" alt="" /></a></span>  </span></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/en/content/obituary-peanut-creatively-cynical-world-worker-poet-xu-lizhi">Obituary for a Peanut: The creatively cynical world of worker poet Xu Lizhi</a></span>  </span></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside">  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/en/content/obituary-peanut-creatively-cynical-world-worker-poet-xu-lizhi"><p>Eleanor Goodman translates ten poems by former Foxconn worker Xu Lizhi: &ldquo;An important voice in Chinese poetry, one that was silenced much too soon.&rdquo;</p>
</a></div>  </div></div>
    </div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-column panels-flexible-column-1-4 ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-1-4-inside">
<div class="panels-flexible-region panels-flexible-region-1-workervoice panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-1-workervoice-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-views pane-view-front-workersvoices"  >
  
        <h2 class="pane-title"><a href="http://www.clb.org.hk/en/workers-voices">Workers' Voices</a></h2>
    
  
  <div class="pane-content">
    <div class="view view-view-front-workersvoices view-id-view_front_workersvoices view-display-id-default view-dom-id-174990463e680eaaeac381ef3bf2e449">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="panel-2col-stacked clearfix panel-display" >
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside">  
  <span class="views-field views-field-field-frontpage-thumbnail">        <span class="field-content"><a href="/en/content/migrant-worker-nanjing-cheated-out-compensation-and-left-die"><img src="http://iso.china-labour.org.hk/en/sites/default/files/Yangzi%20petrochemical%20blast%201.jpg" width="93" height="75" alt="" /></a></span>  </span></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/en/content/migrant-worker-nanjing-cheated-out-compensation-and-left-die">Migrant worker in Nanjing cheated out of compensation and left to die</a></span>  </span></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside">  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/en/content/migrant-worker-nanjing-cheated-out-compensation-and-left-die"><p>A young migrant worker, poisoned with benzene while employed at a petrochemical plant in Nanjing, is discarded and then ignored by company and local government officials.</p>
</a></div>  </div></div>
    </div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-column panels-flexible-column-1-5 panels-flexible-column-last ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-1-5-inside panels-flexible-column-inside-last">
<div class="panels-flexible-region panels-flexible-region-1-research panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-1-research-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-views pane-view-front-researchreports"  >
  
        <h2 class="pane-title"><a href="http://www.clb.org.hk/en/research-reports">Research Reports</a></h2>
    
  
  <div class="pane-content">
    <div class="view view-view-front-researchreports view-id-view_front_researchreports view-display-id-default view-dom-id-7c1ca289c97a46fd43317575a9ae60e3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="panel-2col-stacked clearfix panel-display" >
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside">  
  <span class="views-field views-field-field-frontpage-thumbnail">        <span class="field-content"><a href="/en/content/searching-union-workers%C3%A2%E2%82%AC%E2%84%A2-movement-china-2011-13-0"><img src="http://iso.china-labour.org.hk/en/sites/default/files/thoughtful%20by%20lille%20abe%20%40%20flickr_0.jpg" width="100" height="68" alt="" /></a></span>  </span></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/en/content/searching-union-workers%C3%A2%E2%82%AC%E2%84%A2-movement-china-2011-13-0">Searching for the Union: The workers’ movement in China 2011-13</a></span>  </span></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside">  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/en/content/searching-union-workers%C3%A2%E2%82%AC%E2%84%A2-movement-china-2011-13-0"><p>CLB&rsquo;s latest research report on the workers&rsquo; movement examines the relationship between workers, the trade union, civil society and the government during a period of rapid socio-economic change<br />
	&nbsp;</p>
</a></div>  </div></div>
    </div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-1-2 panels-flexible-row-last clearfix ">
  <div class="inside panels-flexible-row-inside panels-flexible-row-1-2-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-column panels-flexible-column-1-6 panels-flexible-column-first ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-1-6-inside panels-flexible-column-inside-first">
<div class="panels-flexible-region panels-flexible-region-1-news panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-1-news-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-views pane-view-front-news"  >
  
        <h2 class="pane-title"><a href="http://www.clb.org.hk/en/news">News</a></h2>
    
  
  <div class="pane-content">
    <div class="view view-view-front-news view-id-view_front_news view-display-id-default view-dom-id-91a2af2df66b4a7cc310ed1b56b26eea">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/content/guangzhou-stainless-steel-factory-shut-down-strike-enters-sixth-day">Guangzhou stainless steel factory shut down as strike enters sixth day</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/content/labour-activist-zhu-xiaomei-released-after-two-months-detention">Labour activist Zhu Xiaomei released after two months in detention</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/content/nurses-several-chinese-cities-strike-over-low-pay-and-benefits">Nurses in several Chinese cities strike over low pay and benefits</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-column panels-flexible-column-1-7 ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-1-7-inside">
<div class="panels-flexible-region panels-flexible-region-1-blogs panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-1-blogs-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-views pane-view-front-blogs"  >
  
        <h2 class="pane-title"><a href="http://www.clb.org.hk/en/view-blogs">Blogs</a></h2>
    
  
  <div class="pane-content">
    <div class="view view-view-front-blogs view-id-view_front_blogs view-display-id-default view-dom-id-91b43ae0c50e8047059af14366d04bcd">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/blogs/geoff/discrimination-and-gender-stereotyping-still-entrenched-shenzhen%E2%80%99s-job-market">Discrimination and gender stereotyping still entrenched in Shenzhen’s job market</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/blogs/jiayi/china%E2%80%99s-official-trade-union-takes-holiday-dreamland">China’s official trade union takes a holiday in dreamland</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/blogs/jiayi/what-local-trade-union-did-wake-tianjin-disaster">What the local trade union did in the wake of the Tianjin disaster</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-column panels-flexible-column-1-8 panels-flexible-column-last ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-1-8-inside panels-flexible-column-inside-last">
<div class="panels-flexible-region panels-flexible-region-1-labour panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-1-labour-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-views pane-view-front-labourrights"  >
  
        <h2 class="pane-title"><a href="http://www.clb.org.hk/en/labour-rights-litigation">Labour Rights Litigation</a></h2>
    
  
  <div class="pane-content">
    <div class="view view-view-front-labourrights view-id-view_front_labourrights view-display-id-default view-dom-id-33741796cb21decc97d1aedc49900b67">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/content/woman-successfully-sues-beijing-postal-service-gender-discrimination-case">Woman successfully sues Beijing postal service in gender discrimination case</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/content/pressure-builds-walmart-shenzhen-trade-union-activists-fight-back">Pressure builds on Walmart in Shenzhen as trade union activists fight back</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/content/thorn-side-walmart-wang-shishu-goes-court-again">A thorn in the side of Walmart: Wang Shishu goes to court again</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</div>
  </div>
          </div>
                              <!-- /main_content -->
        </div>

              </div><!-- /#squeeze -->

      <div class="clearboth"></div>
    </div> <!-- /#center -->


    <div id="footer">
      <div class="topcol">
        <div class="blockbox first">
          <h3>Get In Touch</h3>
          By Email: <a href="mailto:clbeditor@clb.org.hk">clbeditor@clb.org.hk</a><br />
          By Telephone: (852) 2780 2187<br />
          By Fax: (852) 2359 4324<br />
          <a href="/en/content/contact-us">Additional Contact Information</a>
        </div><!-- /.blockbox -->
        <div class="blockbox">
          <h3>Follow Us</h3>
          <a href="/en/rss-full-feed">Via RSS</a><br />
          <a href="http://twitter.com/chinalabour" target="_blank">On Twitter</a><br />
          <a href="http://www.facebook.com/pages/China-Labour-Bulletin/105015501943" target="_blank">On Facebook</a><br/>
          <a href="/en/newsletter/subscriptions" title="Newsletter Subscription">Newsletter Subscription</a>
        </div><!-- /.blockbox -->
        <div class="blockbox">
          <h3>Get Involved</h3>
          <a href="/en/content/volunteer-and-intern-clb">Volunteer and Intern at CLB</a><br />
          <a href="/en/donate">Donate</a><br />
          <a href="/en/tell-us-your-thoughts">Tell Us Your Thoughts</a><br>
        </div><!-- /.blockbox -->
        <div class="blockbox right">
          <a href="/en/content/who-we-are">Who We Are</a><br />
          <a href="/en/content/what-we-do">What We Do</a><br />
          <a href="/en/content/disclaimer">Disclaimer</a><br />
          <a href="/en/content/privacy-policy">Privacy Policy</a><br />
          <a href="/en/sitemap">Sitemap</a>
          <a href="/en/home?force_mobile_detection=mobile">Mobile</a>
        </div><!-- /.blockbox -->
      </div><!-- /.topcol -->
      <div class="clearboth"></div>
      <div class="bottomcol">
        <a href="/en/content/copyright">Copyright &copy; China Labour Bulletin</a> 2011-2018      </div><!-- /.bottomcol -->
    </div><!-- /#footer -->

  </div> <!-- /#container -->
</div> <!-- /#wrapper -->


<!-- Facebook like button -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=304446366317890";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google+ button -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- twitter share button and tweet-box -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </body>
</html>
